Gentili Membri, le discussioni sono momentaneamente chiuse per esigenze legate alla migrazione al nuovo sito. Fanno eccezione le discussioni inerenti la migrazione stessa. ATTENZIONE! Dopo (e solo dopo) che sarà attivato il reindirizzamento, vale a dire quando scrivendo "videohifi" vi troverete da un'altra parte, se doveste riscontrare problemi di accesso, potete comunicare con noi usando il tasto CONTATTACI sulla nuova home page.
Ho aggiornato Internet Explorer e non riesco più a scrivere
  • antoniozetaantoniozeta
    Posts: 10,099Member
    Stamattina ho aggiornato il browser all'ultima versione e quando scrivo non esce nulla...nel senso che quando clicco su "scrivi commento" sparisce tutto e il mio messaggio appare vuoto...se quoto qualcuno appare come una semplice quotatura senza nessuna scritta...le faccine invece si vedono.
    p.s. per questo post  sto usando Chrome 
    Post edited by antoniozeta at 2015-09-09 14:23:59
  • alan1
    Posts: 6,423Member
    idem
    (ora sto usando Mozilla)
  • prepreitprepreit
    Posts: 7,193Member
    a me succede dal PC dell'ufficio (stesso sistema operativo windows 7 che uso a casa). scrivo il commento ma non esce nulla. non so cosa fare per risolvere il problema.

  • cactus_atomocactus_atomo
    Posts: 51,705Administrator
    il suggerimento è di usare chrome
    os con windoes 10 ed edge nessun problema
    Post edited by cactus_atomo at 2016-09-27 12:12:39
  • rock56rock56
    Posts: 9,164Member

    in IE11:


    "strumenti"/ Impostazioni Visualizzazione Compatibilità / sito web da aggiungere


    nella casella inserite videohifi.com


     


     

  • rock56rock56
    Posts: 9,164Member
    in alternativa usate il tasto "Show Source" (icona a fianco della icona di stampa nella casella dove scrivete il messaggio, è anche più veloce) ;)