Gentili Membri, le discussioni sono momentaneamente chiuse per esigenze legate alla migrazione al nuovo sito. Fanno eccezione le discussioni inerenti la migrazione stessa.
Problema elettrico
  • leoncinoleoncino
    Posts: 6,542Member
    Salve
    Ho un appartamentino con bagno senza finestra e quindi ha una ventola di aspirazione, questa è messa in serie al lampadario.
    Quando accendo parte la ventola e si accende la luce con lo stesso interruttore.
    Purtroppo mi si presenta un problema, la luce dopo alcuni minuti o si spegne o inizia a lampeggiare per poi spegnersi, la ventola continua regolarmente a girare.
    Pensando alla vecchia della ventola l'ho cambiata, meno rumore ma problema irrisolto.
  • varnaciavarnacia
    Posts: 18,050Member
    Chiama lelettricista...con la 220 non si scherza...
  • GianGastoneGianGastone
    Posts: 37,362Member
    Messo condensatore degno nella ventola?
  • stefaninostefanino
    Posts: 32,652Member
    leoncino said:

    Salve
    Ho un appartamentino con bagno senza finestra e quindi ha una ventola di aspirazione, questa è messa in serie al lampadario.
    Quando accendo parte la ventola e si accende la luce con lo stesso interruttore.
    Purtroppo mi si presenta un problema, la luce dopo alcuni minuti o si spegne o inizia a lampeggiare per poi spegnersi, la ventola continua regolarmente a girare.
    Pensando alla vecchia della ventola l'ho cambiata, meno rumore ma problema irrisolto.



    la ventoila e' comandata dalla stesso interruttore della lampada

    se la luce lampeggia e la ventola gira regolare e' probabile che il problema sia nella lampadina o portalampada

    potrebbe anche essere l'interruttore che fa il matto (se la ventola e' temporizzata continua a girare anche se l'interruttore fa il matto)

    Partirei con la sostituzione della lampadina, se non risolve chiama l'elettricista

    Ricordati che anche per la semplice sostituzione di una lampadina devi staccare la corrente con il bipolare.
    Post edited by stefanino at 2017-09-09 10:21:54
  • leoncinoleoncino
    Posts: 6,542Member
    La lampadina non c'entra, cambiate ma sempre stesso problema.
    Spegnendo e riaccendendo dopo tempo stesso risultato.
  • leoncinoleoncino
    Posts: 6,542Member

    Messo condensatore degno nella ventola?






    Ho semplicemente tolto la vecchia e messo l'identica nuova, una Vortice.
  • stefaninostefanino
    Posts: 32,652Member
    leoncino said:

    La lampadina non c'entra, cambiate ma sempre stesso problema.
    Spegnendo e riaccendendo dopo tempo stesso risultato.



    OOK allora le cause potrebbero essere nel circuito del lampadario

    ventola temporizzayìta 8quella che gira aìper qualche minuto dopo che hai spento)
    In questo caso il guasto potrebbe essere dall'interruttore stesso fino al portalampada incluso

    ventola non temporizzata (si ferma non appena spegni la luce) in questo caso dato che la ventola gira regolare direi idal cablaggio interruttore verso lampadario fino al portalampada

    in entrambe i casi chiamerei elettricista



    Post edited by stefanino at 2017-09-09 10:25:51
  • leoncinoleoncino
    Posts: 6,542Member
    No, spegnendo si spegne tutto
  • stefaninostefanino
    Posts: 32,652Member
     e' da battere tutti cio' che sta tra interruttore e portalampada (incluso)

  • leoncinoleoncino
    Posts: 6,542Member
    Portalampade smontato e rifatte tutte le connessioni, anche lato tetto.
    Quel che non mi è chiaro perché si accenda regolarmente e poi magari dopo 10 o 20 minuti faccia questo scherzo!
    L'unica da provare è sostituire il lampadario e ....
    Post edited by leoncino at 2017-09-09 10:35:43
  • stefaninostefanino
    Posts: 32,652Member
    porobabilmente c'e' qualche cosa che passando corrente per un po' (magari scaldando) fa il matto

    l contatti (portalampade lato lampadina e lato contatti, cablaggio lato interruttore) sono dei buoni candidati

    un elettricista credo che partirebbe cambiando il portalampade e rinfrancando (magari pulendo prima) le termnnazione dei cablaggi

    se l'interruttore ha due comandi separati per lampada e ventola l'inghippo potrebbe essere nel comando che attiva la lampada
    Post edited by stefanino at 2017-09-09 10:42:27
  • leoncinoleoncino
    Posts: 6,542Member
    Appena ci capito partirò dall'interruttore, poi magari metto un portalampade nuovo senza lampadario e vediamo che succede.
  • corradocorrado
    Posts: 6,271Member

    Messo condensatore degno nella ventola?


    Un Duelund?
    :D
  • PIEPPIEP
    Posts: 5,292Member
    • stacca il lampadario dal mammut
    • attacca un cavo volante ai mammut del lampadario
    • attaccaci una lampada portatile
    • e guarda se lo fa ancora
  • paolosancespaolosances
    Posts: 8,652Member
    Ma per caso utilizzi una lampada al neon ( basso consumo o neon hanno comportamenti simili ).?
    Prova con una ad incanescenza o led...
  • leoncinoleoncino
    Posts: 6,542Member
    Provato con tutte le tipologie da quelle ad incandescenza a ...
    Farò come detto da PIEP
  • Martin
    Posts: 11,108Member
    Non mi torna il collegamento "in serie" di lampada e ventilatore. Sicuro che sia così ? 

    N --------------L-------------V-┐
                                            |
    F -------------------------------┘
    Post edited by Martin at 2017-09-11 00:33:11
  • leicaclubleicaclub
    Posts: 8,037Member
    Ma poi perché in serie e non in parallelo?
    A meno che per "serie" non intenda che si accendono assieme.
  • leoncinoleoncino
    Posts: 6,542Member
    Non ho la più pallida idea di come siano connessi, so solo che se stacco l'aspiratore la luce non si accende.
  • goodmaxgoodmax
    Posts: 38,296Member
    Ma poi perché in serie e non in parallelo?


    non può essere in serie, altrimenti il ventilatore si fermerebbe ogni volta che la lampada si spegne.

  • enzo966enzo966
    Posts: 4,579Member
    Già, inoltre, la corrente che passerebbe nel ventilatore dipenderebbe dalla potenza della lampada.
  • goodmaxgoodmax
    Posts: 38,296Member
    credo che sia un falso contatto del portalampade o qualche giuntura con morsetti che va al lampadario.
  • goodmaxgoodmax
    Posts: 38,296Member
    x
    Post edited by goodmax at 2017-09-11 08:44:48
  • Martin
    Posts: 11,108Member
    Una lampada CFL potrebbe, collegata in serie, far passare la corrente necessaria al ventilatore senza ricavare la corrente utile alla accensione, ovvero: Raggiungere lentamente la tensione necessaria all'innesco, e appena avvenuto lo stesso riportarsi alle condizioni iniziali con la scarica dei condensatori HV. Ecco che avremmo il funzionamento intermittente della lampada collegata in serie alla ventola funzionante senza interruzioni. 
  • KIKO
    Posts: 4,869Member
    goodmax said:

    credo che sia un falso contatto del portalampade o qualche giuntura con morsetti che va al lampadario.



    Il che, in bagno con vapori vari, è molto probabile.
  • goodmaxgoodmax
    Posts: 38,296Member
    KIKO said:

    goodmax said:

    credo che sia un falso contatto del portalampade o qualche giuntura con morsetti che va al lampadario.



    Il che, in bagno con vapori vari, è molto probabile.


    esatto

  • leoncinoleoncino
    Posts: 6,542Member
    Allora
    Ieri ho controllato l'interruttore
    Ci sono collegati 3 cavi, 2 marroni ed uno grigio
    Un marrone è connesso da solo, l'altro è connesso insieme al grigio.
    Corretto?
  • stefaninostefanino
    Posts: 32,652Member
    hai visto il grigio nel ventilatore o portalampada?


  • leoncinoleoncino
    Posts: 6,542Member
    Sia al lampadario che al ventilatore arriva un marrone ed un grigio
    Quindi dovrebbe essere il grigio in comune
    Ma è giusto che il grigio stia insiema al marrone nell'interrruttore?
  • stefaninostefanino
    Posts: 32,652Member
    dipende da come sono stati fatti i collegamenti d+nelle varie scatolette

    comunque stai al dato base che e' la lampada fa la matta

    bene se la lampada fa la matta puo'n essere

    lampadina (gia verificata OK)
    portalampada/lampadario (credo gia' verificato)
    Interruttore
    Fili che arrivano al lampadario

    se nell'interruttore il filo che va alla lampada e quello che va alla ventola sono uniti assieme direi che l'ìinterruttore non ha problemi

    resta quindi da indagare il cablaggio del lampadario ovvero lato interruttore (ritorno lampada)  e lato impianto (l'altro filo del lampadario che non e' comandato dall'interruttore)

    dammi retta chiama un elettricista che con la 220 ci si fa del male 



    Post edited by stefanino at 2017-10-02 14:51:53
  • leoncinoleoncino
    Posts: 6,542Member
    Nei prossimi giorni provo un portalampada nuovo e lampadina a led
    Poi se la cosa si ripresenta chiamo un elettricista