Grundig V1000
  • maxvenmaxven
    Posts: 87Member
    Salve a tutti, ho avuto regalato questo ampli non funzionante. L'ampli si accende ma non esce suono dai diffusori, Ora nella speranza che qualcuno conosca questo oggetto chiedo: Da dove inizio? E' probabile che i finali siano andati ? Grazie a tutti quelli che vorranno aiutarmi.
    gira:technics sl1210, prephono: cambrige azur640P; Testina: ortofon 2Mblue,Shure ME97HE, Shure V15V HE,cd: Marantz cd 6004; pre: Marantz 3650; finale:Advance Acoustic MAA406; Casse: Cerwin vega D7E. Cavi di segnale vdh d102MKiii, The wave; d505, the name. Di potenza cs122. Alimentazione audioquest nrg2
  • AlfonsoDAlfonsoD
    Posts: 2,008Member
    Con quell'avatar te lo meriti.

    =))
    NON sono un audiofilo, mi piace semplicemente ascoltare musica riprodotta in maniera fedele.
  • maxvenmaxven
    Posts: 87Member
    AlfonsoD said:

    Con quell'avatar te lo meriti.


    =))


    ma che vuol dire? Oppure cosa vuoi dire?
    gira:technics sl1210, prephono: cambrige azur640P; Testina: ortofon 2Mblue,Shure ME97HE, Shure V15V HE,cd: Marantz cd 6004; pre: Marantz 3650; finale:Advance Acoustic MAA406; Casse: Cerwin vega D7E. Cavi di segnale vdh d102MKiii, The wave; d505, the name. Di potenza cs122. Alimentazione audioquest nrg2
  • AlfonsoDAlfonsoD
    Posts: 2,008Member
    Visto lo smile? stavo scherzando.

    Non sulla squadra, io tifo per un'altra (anche se abito in Campania).

    In ogni caso, il post è troppo poco indicativo, potrebbe essere QUALSIASI cosa, c'è bisogno di qualche indizio in più. Non conosco l'apparecchio, ma il fatto che non suoni può dipendere veramente da molte cose, bisogna aprirlo e guardare all'interno prima di tutto e cercare di capire già ad occhio se è successo qualcosa partendo da eventuali fusibili o protezioni se ci sono, poi guardando se ci sono bruciature, parti di circuito surriscaldato, condensatori scoppiati o gonfi o che hanno perso elettrolita, da queste cose, sapendone qualcosina di elettronica, ed individuando il punto in cui questo è capitato si può risalire al guasto e tentare la riparazione.

    Non si va a caso, e pure se fossero saltati i finali, bisogna capire il perché, altrimenti potresti trovarti dopo la riparazione a doverla rifare in breve tempo.

    In ogni caso, sul forum c'è una discussione che riguarda questo ampli, prova a leggerla (ho poco tempo, altrimenti l'avrei fatto io), magari c'è qualche indicazione che può farti comodo.
    NON sono un audiofilo, mi piace semplicemente ascoltare musica riprodotta in maniera fedele.
  • maxvenmaxven
    Posts: 87Member
    Grazie, sei gentilissimo. In ogni caso, i fusibili sono buoni, l'apparato si accende, ma dal service si evincono alcuni punti di misurazione vicino ai finali dove ci dovrebbe essere una tensione e non 'cè. Non si nta alcun cap gonfio o con perdita di liquido
    gira:technics sl1210, prephono: cambrige azur640P; Testina: ortofon 2Mblue,Shure ME97HE, Shure V15V HE,cd: Marantz cd 6004; pre: Marantz 3650; finale:Advance Acoustic MAA406; Casse: Cerwin vega D7E. Cavi di segnale vdh d102MKiii, The wave; d505, the name. Di potenza cs122. Alimentazione audioquest nrg2